FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Problema com Parte Eletrica

Ir em baixo

Problema com Parte Eletrica

Mensagem  lord_nyo em Qua Maio 15, 2013 11:50 am

olas

venho aqui postar o mais novo problema encontrado.

Minha moto liga normal...
Como o motor funcionando a bateria é carregada normalmente...(testei com o multimetro)
Mas quando eu ligo farol , buzina , ou qualquer coisa eletrica a moto apaga tudo...
nada funciona e a carga da bateria começa a diminuir...

bateria Nova ( ja testei 2 e as 2 descarregaram ... mas em outras motos elas carregam e funcionam normalmente.

O que poderia ser isso ?

abrass desde ja

_________________
Kansas

150 CC Preta
Black Bird

Have Fun !
É devagar que se chega longe !
avatar
lord_nyo
Membro Senior
Membro Senior

Número de Mensagens : 575
Idade : 33
Localização : Betim Minas Gerais
Moto : Kansas 150cc
Data de inscrição : 15/08/2010

http://www.flogao.com.br/kikonyo

Voltar ao Topo Ir em baixo

Re: Problema com Parte Eletrica

Mensagem  Dan Floripa em Qua Maio 15, 2013 1:26 pm

lord_nyo escreveu:olas

venho aqui postar o mais novo problema encontrado.

Minha moto liga normal...
Como o motor funcionando a bateria é carregada normalmente...(testei com o multimetro)
Mas quando eu ligo farol , buzina , ou qualquer coisa eletrica a moto apaga tudo...
nada funciona e a carga da bateria começa a diminuir...

bateria Nova ( ja testei 2 e as 2 descarregaram ... mas em outras motos elas carregam e funcionam normalmente.

O que poderia ser isso ?

abrass desde ja

Parece um curto no sistema elétrico.

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4118
Idade : 38
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Problema com Parte Eletrica

Mensagem  Cassius em Qua Maio 15, 2013 3:21 pm

Alternador?
Aliás, o alternador só serve para "recarregar" a bateria né?
Então, tenta o chicote.
Se não, vai de peça em peça, relê, alternador, fusíveis, a moto...

_________________
Vou andar com Café. Pois andar Café não costuma faia. Razz 
avatar
Cassius
Guru
Guru

Número de Mensagens : 1810
Idade : 35
Localização : Rio de Janeiro
Moto : Kansas 150cc
Data de inscrição : 18/10/2010

Voltar ao Topo Ir em baixo

Re: Problema com Parte Eletrica

Mensagem  L340 em Sab Maio 18, 2013 3:53 pm

Uma coisa que pode ajudar a localizar.

Tenta ligar uma lâmpada de farol (se tiver de 55 é melhor, pois a kansas só com o farol e luzes consome uns uns 45 somando tudo o que lembrei) direto na bateria e vê se acontece a mesma coisa.

Se acontecer, provavelmente o sistema não está suprindo tudo o que a moto precisa, pode ser o estator ou retificador.

Se não acontecer o problema provavelmente está na fiação.

Se você tiver Leds, tente retirar, pois alguns Leds costumam usar outros diodos acoplados.

Você pode desmontar tudo e tentar encontrar o curto ou comprar uma nova da magnetron.

Por muito menos eu proferi duas dúzias de palavrões (alguns dos quais nem mesmo eu conhecia) e troquei a fiação.

_________________
Vinícius Melo - "Gott Weiss Ich Will Kein Engel Sein"

Minha moto não está suja, é uma película natural de proteção para a pintura que inclusive não gasta água.
avatar
L340
Guru
Guru

Número de Mensagens : 3821
Idade : 37
Localização : Guarulhos - SP
Moto : Kansas 150cc
Data de inscrição : 07/10/2010

http://leaoesuamoto.blogspot.com

Voltar ao Topo Ir em baixo

Re: Problema com Parte Eletrica

Mensagem  Cássio Fernandes em Ter Maio 21, 2013 10:17 am

Eu aposto no retificador, já que funciona normalmente, só quando existe uma carga maior no sistema é que acontece o evento, uma possibilidade pode ser a lâmpada mais forte sem redimensionar o chicote, ai pode ter aquecido a fiação a ponto de causar um curto circuito, que quando liga a lâmpada causa pane geral.

Abraços

_________________
Toda e qualquer informação divulgada com minha assinatura é de minha inteira responsabilidade e demonstram minha opinião pessoal como proprietário de uma motocicleta Dafra Kansas 150cc, nenhuma lei está sendo desrespeitada, conforme a Constituição Federal Brasileira, em seu artigo 220, transcrito a seguir.
Art. 220. A manifestação do pensamento, a criação, a expressão e a informação, sob qualquer forma, processo ou veículo não sofrerão qualquer restrição, observado o disposto nesta Constituição.

§ 1º - Nenhuma lei conterá dispositivo que possa constituir embaraço à plena liberdade de informação jornalística em qualquer veículo de comunicação social, observado o disposto no art. 5º, IV, V, X, XIII e XIV.

§ 2º - É vedada toda e qualquer censura de natureza política, ideológica e artística.

Se possível, se inscreva no meu canal.
www.youtube.com/cassiofernandes0627
avatar
Cássio Fernandes
Guru
Guru

Número de Mensagens : 1914
Idade : 29
Localização : Belo Horizonte-MG
Moto : Kansas 150cc
Data de inscrição : 14/11/2010

http://cassiofernandes.blogspot.com

Voltar ao Topo Ir em baixo

tenso

Mensagem  lord_nyo em Qua Maio 22, 2013 7:11 am

opa gente

é por ai mesmo viu leão...

Hoje que consegui tempo e vou leva-la numa eletrica de um amigo pra tentar achar o defeito .

mas aposto no chicote também.


agradeço a todos

_________________
Kansas

150 CC Preta
Black Bird

Have Fun !
É devagar que se chega longe !
avatar
lord_nyo
Membro Senior
Membro Senior

Número de Mensagens : 575
Idade : 33
Localização : Betim Minas Gerais
Moto : Kansas 150cc
Data de inscrição : 15/08/2010

http://www.flogao.com.br/kikonyo

Voltar ao Topo Ir em baixo

Re: Problema com Parte Eletrica

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum